RubyGems Navigation menu

spud_events 0.9.0

Spud events engine

Versiones:

  1. 0.9.0 - January 05, 2014 (60 KB)

dependencias de Runtime (2):

  • rails >= 3.2.2
  • spud_core >= 0.9.0
  • dependencias de Development (8):

  • database_cleaner = 0.7.1
  • factory_girl = 2.5.0
  • mocha = 0.10.3
  • mysql2 = 0.3.11
  • rspec = 2.8.0
  • rspec-rails = 2.8.1
  • shoulda ~> 3.0.1
  • simplecov ~> 0.6.4
  • Propietarios:

    Autores:

    • David Estes

    SHA 256 checksum:

    5eea0f9c8990b04f806480c4eee656a9aa4d883a6bcf6f27a2c0a8709f156372

    Total de descargas 2.589

    Para esta versión 2.589

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: