RubyGems Navigation menu

spree_backend 4.1.5

Required dependency for Spree

Versions:

  1. 4.1.8 - August 05, 2020 (208 KB)
  2. 4.1.7 - June 08, 2020 (208 KB)
  3. 4.1.6 - May 06, 2020 (208 KB)
  4. 4.1.5 - April 14, 2020 (208 KB)
  5. 4.1.4 - April 07, 2020 (208 KB)
Show all versions (183 total)

Requirements:

none

Owners:

Pushed by:

Authors:

  • Sean Schofield

SHA 256 checksum:

5437eb4cf974d45ebc0a286905ea4fc48cf7e3947cf10290148e42bbed2bbcd7

Total downloads 894,393

For this version 3,711

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.5.0

Links: