RubyGems Navigation menu

spree_backend 4.1.4

Required dependency for Spree

Versions:

  1. 4.1.8 - August 05, 2020 (208 KB)
  2. 4.1.7 - June 08, 2020 (208 KB)
  3. 4.1.6 - May 06, 2020 (208 KB)
  4. 4.1.5 - April 14, 2020 (208 KB)
  5. 4.1.4 - April 07, 2020 (208 KB)
Show all versions (183 total)

Requirements:

none

Owners:

Pushed by:

Authors:

  • Sean Schofield

SHA 256 checksum:

17ffbc75f4981b24ee0ebe8d8d4ede5d6be9798e317da3a7e0c9018a1caa8798

Total downloads 895,705

For this version 1,114

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.5.0

Links: