RubyGems Navigation menu

spree_auth_devise 4.4.2

Provides authentication and authorization services for use with Spree by using Devise and CanCan.

バージョン履歴:

  1. 4.4.2 - December 03, 2021 (47KB)
  2. 4.4.1 - November 17, 2021 (46.5KB)
  3. 4.4.0 - September 14, 2021 (46KB)
  4. 4.3.4 - February 24, 2021 (47KB)
  5. 4.3.3 - February 04, 2021 (46.5KB)
全てのバージョンを表示 (全37項目)

Runtime依存性 (4):

Development依存性 (1):

必須要件:

none

オーナー:

Pushed by:

作者:

  • Sean Schofield, Spark Solutions

SHA 256チェックサム:

6794e8b5a78a384db34043991c336a7c434726e07500535f7d332063e06911a1

累計ダウンロード数 898,464

このバージョンのみ 18,423

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

BSD-3-Clause

必要Rubyバージョン: >= 2.5.0

リンク: