RubyGems Navigation menu

spree_auth_devise 4.4.2

Provides authentication and authorization services for use with Spree by using Devise and CanCan.

Versiones:

  1. 4.4.2 - December 03, 2021 (47 KB)
  2. 4.4.1 - November 17, 2021 (46,5 KB)
  3. 4.4.0 - September 14, 2021 (46 KB)
  4. 4.3.4 - February 24, 2021 (47 KB)
  5. 4.3.3 - February 04, 2021 (46,5 KB)
Mostrar todas las versiones (37 total)

dependencias de Runtime (4):

dependencias de Development (1):

Requerimientos:

none

Propietarios:

Subida por:

Autores:

  • Sean Schofield, Spark Solutions

SHA 256 checksum:

6794e8b5a78a384db34043991c336a7c434726e07500535f7d332063e06911a1

Total de descargas 899.616

Para esta versión 18.620

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-3-Clause

Versión de Ruby requerida: >= 2.5.0

Enlace: