RubyGems Navigation menu

spree_auth 1.1.5

Required dependency for Spree

版本列表:

  1. 1.1.5 - February 04, 2013 (20.5 KB)
  2. 1.1.4 - November 19, 2012 (20.5 KB)
  3. 1.1.3 - July 27, 2012 (20.5 KB)
  4. 1.1.2 - July 05, 2012 (20.5 KB)
  5. 1.1.2.rc1 - June 25, 2012 (20.5 KB)
显示所有 (53 个版本)

Runtime 依赖关系 (3):

  • cancan = 1.6.7
  • devise ~> 2.0.0
  • spree_core = 1.1.5
  • 所有者:

    作者:

    • Sean Schofield

    SHA 256 checksum:

    36de04b0a9faad5f441b719789996d6786d4f049e2f206bd36f006b208c49c9b

    下载总次数 191,252

    这个版本 4,262

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.8.7

    相关链接: