RubyGems Navigation menu

spree_auth 1.1.5

Required dependency for Spree

Versiones:

  1. 1.1.5 - February 04, 2013 (20 KB)
  2. 1.1.4 - November 19, 2012 (20 KB)
  3. 1.1.3 - July 27, 2012 (20 KB)
  4. 1.1.2 - July 05, 2012 (20 KB)
  5. 1.1.2.rc1 - June 25, 2012 (20 KB)
Mostrar todas las versiones (53 total)

dependencias de Runtime (3):

  • cancan = 1.6.7
  • devise ~> 2.0.0
  • spree_core = 1.1.5
  • Propietarios:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    36de04b0a9faad5f441b719789996d6786d4f049e2f206bd36f006b208c49c9b

    Total de descargas 191.250

    Para esta versión 4.261

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.8.7

    Enlace: