RubyGems Navigation menu

spree_analytics_trackers 2.0.0

Supports Google Analytics

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.1 - February 16, 2021 (41.0 KB)
  2. 2.1.0 - January 18, 2021 (40.5 KB)
  3. 2.0.0 - September 11, 2020 (40.5 KB)
  4. 2.0.0.rc1 - July 21, 2020 (39.5 KB)
  5. 1.1.0 - September 10, 2019 (17.5 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (4):

deface ~> 1.0
spree_backend >= 4.1.0, < 5.0
spree_core >= 4.1.0, < 5.0

Development 依赖 (1):

要求:

none

业主:

推送:

作者:

  • Spark Solutions

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 83,793

这个版本 5,369

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 2.5.0

链接: