RubyGems Navigation menu

spork-rails 4.0.0

Plugin for Spork to support Rails.

版本列表:

  1. 4.0.0 - September 14, 2013 (13.0 KB)
  2. 3.2.1 - December 10, 2012 (11.5 KB)
  3. 3.2.0 - January 22, 2012 (11.5 KB)

Runtime 依赖关系 (2):

  • rails < 5, >= 3.0.0
  • spork >= 1.0rc0
  • 所有者:

    作者:

    • Tim Harper, Sahil Muthoo

    SHA 256 checksum:

    3cfe86e81f2b65cfdeaa1a4d07e331d542602df6c17138331e75baa44ee3e8a1

    下载总次数 1,525,892

    这个版本 1,097,617

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: