RubyGems Navigation menu

spork-rails 4.0.0

Plugin for Spork to support Rails.

Versions:

  1. 4.0.0 - September 14, 2013 (13 ko)
  2. 3.2.1 - December 10, 2012 (11,5 ko)
  3. 3.2.0 - January 22, 2012 (11,5 ko)

Dépendances de Runtime (2):

  • rails < 5, >= 3.0.0
  • spork >= 1.0rc0
  • Propriétaires:

    Auteurs:

    • Tim Harper, Sahil Muthoo

    Total de contrôle SHA 256:

    3cfe86e81f2b65cfdeaa1a4d07e331d542602df6c17138331e75baa44ee3e8a1

    Total de téléchargements 1 524 197

    Pour cette version 1 095 950

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: