RubyGems Navigation menu

spork-rails 4.0.0

Plugin for Spork to support Rails.

バージョン履歴:

  1. 4.0.0 - September 14, 2013 (13KB)
  2. 3.2.1 - December 10, 2012 (11.5KB)
  3. 3.2.0 - January 22, 2012 (11.5KB)

Runtime依存性 (2):

  • rails < 5, >= 3.0.0
  • spork >= 1.0rc0
  • オーナー:

    作者:

    • Tim Harper, Sahil Muthoo

    SHA 256チェックサム:

    3cfe86e81f2b65cfdeaa1a4d07e331d542602df6c17138331e75baa44ee3e8a1

    累計ダウンロード数 1,522,202

    このバージョンのみ 1,093,982

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク: