RubyGems Navigation menu

spectus 4.0.2

Expectation library with RFC 2119's requirement levels 🚥

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 4.0.3 - July 31, 2021 (9 ko)
  2. 4.0.2 - July 23, 2021 (9 ko)
  3. 4.0.1 - July 19, 2021 (9 ko)
  4. 4.0.0 - July 14, 2021 (9 ko)
  5. 3.4.0 - June 19, 2021 (10 ko)
Voir toutes les versions (52)

Dépendances de Runtime (2):

expresenter ~> 1.4.0
test_tube ~> 2.1.0

Dépendances de Development (10):

Propriétaires:

Pushed by:

Auteurs:

  • Cyril Kato

Total de contrôle SHA 256:

f5e4ac5cb2354fa9577ab4b3ddcdad54c10db4bfed61626346ddd9a8d1751e55

Total de téléchargements 92 161

Pour cette version 1 273

License:

MIT

Version de Ruby requise: >= 2.7.0

Liens: