RubyGems Navigation menu

spectus 4.0.0

Expectation library with RFC 2119's requirement levels 🚥

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 5.0.0 - January 28, 2024 (8,5 ko)
  2. 4.0.3 - July 31, 2021 (9 ko)
  3. 4.0.2 - July 23, 2021 (9 ko)
  4. 4.0.1 - July 19, 2021 (9 ko)
  5. 4.0.0 - July 14, 2021 (9 ko)
Voir toutes les versions (53)

Dépendances de Runtime (2):

expresenter ~> 1.3.0
test_tube ~> 2.0.0

Dépendances de Development (10):

Propriétaires:

Pushed by:

Auteurs:

  • Cyril Kato

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 102 850

Pour cette version 1 481

License:

MIT

Version de Ruby requise: >= 2.7.0

New versions require MFA: true

Liens: