RubyGems Navigation menu

sparsify 的反向依赖 Latest version of the following gems require sparsify

下载总次数 410,476

这个版本 328,199

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache 2

需要的 Ruby 版本: >= 0

相关链接: