RubyGems Navigation menu

Dependencias inversas para sparsify Latest version of the following gems require sparsify

Total de descargas 410.492

Para esta versión 328.209

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2

Versión de Ruby requerida: >= 0

Enlace: