RubyGems Navigation menu

sparsifyの被依存性 Latest version of the following gems require sparsify

累計ダウンロード数 410,480

現行バージョン 328,203

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache 2

必要Rubyバージョン: >= 0

リンク集: