RubyGems Navigation menu

solidus_auth_devise 2.4.0

Provides authentication and authorization services for use with Solidus by using Devise and CanCan.

版本列表:

  1. 2.4.0 - November 18, 2019 (46.0 KB)
  2. 2.3.0 - August 19, 2019 (46.0 KB)
  3. 2.2.0 - June 13, 2019 (41.0 KB)
  4. 2.1.0 - January 22, 2018 (40.0 KB)
  5. 2.0.0 - September 20, 2017 (39.5 KB)
显示所有 (19 个版本)

要求:

none

所有者:

Pushed by:

作者:

  • Solidus Team

SHA 256 checksum:

4be304c2819e6fc0d88d65f67ed42dae4f47d667f17801f4c9c7d43bd5930b53

下载总次数 349,563

这个版本 2,607

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3

需要的 Ruby 版本: >= 2.3

相关链接: