RubyGems Navigation menu

slim-rails 3.1.3

Provides the generator settings required for Rails 3+ to use Slim

版本列表:

  1. 3.5.1 - May 10, 2022 (9.0 KB)
  2. 3.5.0 - May 09, 2022 (9.0 KB)
  3. 3.4.0 - March 15, 2022 (8.5 KB)
  4. 3.3.0 - July 19, 2021 (12.5 KB)
  5. 3.2.0 - October 07, 2018 (11.5 KB)
  6. 3.1.3 - October 05, 2017 (11.5 KB)
显示所有 (33 个版本)

Runtime 依赖关系 (3):

  • actionpack >= 3.1
  • railties >= 3.1
  • slim ~> 3.0
  • Development 依赖关系 (6):

    所有者:

    作者:

    • Leonardo Almeida

    SHA 256 checksum:

    ece90681226d435f428245798bb046b8bf320620255fff735fe2b86fc673885f

    下载总次数 23,210,761

    这个版本 4,872,440

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: