RubyGems Navigation menu

slaver 0.2.2

Instant change of connection in rails application.

Versions:

  1. 0.2.2 - December 16, 2019 (11.5 KB)
  2. 0.2.0 - December 14, 2016 (10.5 KB)
  3. 0.0.2 - November 24, 2015 (10 KB)
  4. 0.0.1 - November 16, 2015 (10 KB)

Runtime Dependencies (2):

  • activerecord >= 4.0, < 5.0
  • activesupport >= 4.0, < 5.0
  • Development Dependencies (10):

    Owners:

    Pushed by:

    Authors:

    • Denis Korobitcin

    SHA 256 checksum:

    1d5fceea754e673029d3320c4e909816d1fff957048a5f5f375c464a8b684f2e

    Total downloads 8,853

    For this version 836

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: