RubyGems Navigation menu

skinny 0.2.4

Simple, upgradable WebSockets for Thin.

版本列表:

  1. 0.2.4 - January 18, 2016 (13.5 KB)
  2. 0.2.3 - September 30, 2012 (8.5 KB)
  3. 0.2.2 - September 10, 2012 (8.5 KB)
  4. 0.2.1 - July 10, 2012 (8.5 KB)
  5. 0.2.0 - October 09, 2011 (8.5 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (2):

  • eventmachine ~> 1.0.0
  • thin < 1.7, >= 1.5
  • Development 依赖关系 (2):

  • rake >= 0
  • rdoc >= 0
  • 所有者:

    作者:

    • Samuel Cochran

    SHA 256 checksum:

    498d447cc99f638470b87fc5814bc82cd799cb9453f3a04523ff518f50df7ef8

    下载总次数 4,691,011

    这个版本 2,729,921

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.8.7

    相关链接: