RubyGems Navigation menu

skinny 0.2.4

Simple, upgradable WebSockets for Thin.

Versions:

  1. 0.2.4 - January 18, 2016 (13,5 ko)
  2. 0.2.3 - September 30, 2012 (8,5 ko)
  3. 0.2.2 - September 10, 2012 (8,5 ko)
  4. 0.2.1 - July 10, 2012 (8,5 ko)
  5. 0.2.0 - October 09, 2011 (8,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

  • eventmachine ~> 1.0.0
  • thin < 1.7, >= 1.5
  • Dépendances de Development (2):

  • rake >= 0
  • rdoc >= 0
  • Propriétaires:

    Auteurs:

    • Samuel Cochran

    Total de contrôle SHA 256:

    498d447cc99f638470b87fc5814bc82cd799cb9453f3a04523ff518f50df7ef8

    Total de téléchargements 4 669 108

    Pour cette version 2 711 653

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 1.8.7

    Liens: