RubyGems Navigation menu

simple-backbone-rails 1.0.0

No, seriously, it's just Backbone and its dependencies (underscore & jQuery)

Versões:

  1. 1.1.1 - October 13, 2015 (26 KB)
  2. 1.1.0 - October 13, 2015 (26 KB)
  3. 1.0.0 - October 09, 2015 (26 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Donos:

    Autores:

    • Chris G

    SHA 256 checksum:

    008eca56d3c09f93308a41ab89e38fefd47306686280b46e5945b8936729c7de

    Total de downloads 5.374

    Desta versão 1.512

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: