RubyGems Navigation menu

Dépendances inversées pour simple-backbone-rails Latest version of the following gems require simple-backbone-rails

Total de téléchargements 5 391

Pour cette version 2 381

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: