RubyGems Navigation menu

Dependencias inversas para simple-backbone-rails Latest version of the following gems require simple-backbone-rails

Total de descargas 5.361

Para esta versión 2.369

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: