RubyGems Navigation menu

sigh 2.0.1

Because you would rather spend your time building stuff than fighting provisioning

Versions:

  1. 2.0.1 - December 18, 2016 (26 ko)
  2. 1.12.1 - December 05, 2016 (25,5 ko)
  3. 1.12.0 - November 28, 2016 (25,5 ko)
  4. 1.11.2 - October 05, 2016 (25,5 ko)
  5. 1.11.1 - September 21, 2016 (25,5 ko)
Voir toutes les versions (82)

Dépendances de Runtime (2):

  • fastlane < 3.0.0, >= 2.0.0
  • plist < 4.0.0, >= 3.1.0
  • Dépendances de Development (10):

  • bundler >= 0
  • coveralls >= 0
  • fastlane >= 0
  • pry >= 0
  • rake < 12
  • rspec ~> 3.1.0
  • rspec_junit_formatter ~> 0.2.3
  • rubocop ~> 0.44.0
  • webmock ~> 1.19.0
  • yard ~> 0.8.7.4
  • Propriétaires:

    Auteurs:

    • Felix Krause

    Total de contrôle SHA 256:

    24817f74b18ea2219e1162e8571a877b7d62fbf6edf8f3c2a84138fef543605b

    Total de téléchargements 1 150 571

    Pour cette version 45 703

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: