RubyGems Navigation menu

Reverse dependencies for sigh Latest version of the following gems require sigh

Total downloads 1,150,754

For this version 45,713

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: