RubyGems Navigation menu

sigh 1.11.2

Because you would rather spend your time building stuff than fighting provisioning

Versions:

  1. 2.0.1 - December 18, 2016 (26 KB)
  2. 1.12.1 - December 05, 2016 (25.5 KB)
  3. 1.12.0 - November 28, 2016 (25.5 KB)
  4. 1.11.2 - October 05, 2016 (25.5 KB)
  5. 1.11.1 - September 21, 2016 (25.5 KB)
Show all versions (82 total)

Runtime Dependencies (3):

  • fastlane_core < 1.0.0, >= 0.52.1
  • plist ~> 3.1
  • spaceship < 1.0.0, >= 0.34.2
  • Development Dependencies (10):

  • bundler >= 0
  • coveralls >= 0
  • fastlane >= 0
  • pry >= 0
  • rake >= 0
  • rspec ~> 3.1.0
  • rspec_junit_formatter ~> 0.2.3
  • rubocop ~> 0.38.0
  • webmock ~> 1.19.0
  • yard ~> 0.8.7.4
  • Owners:

    Authors:

    • Felix Krause

    SHA 256 checksum:

    5ce6f43dae705925059904d6369bacb131a836d6a071ee7ab429bf7837f60be6

    Total downloads 1,150,967

    For this version 145,221

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: