RubyGems Navigation menu

Reverse dependencies for shrine-gridfs Latest version of the following gems require shrine-gridfs

Total downloads 14.651

Voor deze versie 1.649

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.1

Links: