RubyGems Navigation menu

Reverse dependencies for shrine-gridfs Latest version of the following gems require shrine-gridfs

Downloads insgesamt 14.691

Für diese Version 1.652

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.1

Links: