RubyGems Navigation menu

Dependencias inversas para shrine-gridfs Latest version of the following gems require shrine-gridfs

Total de descargas 14.691

Para esta versión 1.652

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.1

Enlace: