RubyGems Navigation menu

sesame-api 0.1.0

Sesame API wrapper

版本列表:

  1. 0.1.0 - May 28, 2019 (7.0 KB)

Development 依赖关系 (2):

  • bundler ~> 1.17
  • rake ~> 10.0
  • 所有者:

    作者:

    • Genki Takiuchi

    SHA 256 checksum:

    8277b5fa1a28f35df94a1680e1e7df48a1796d5a1eabc7c5fe213e3d0316d209

    下载总次数 1,411

    这个版本 1,411

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: