RubyGems Navigation menu

sesame-api 0.1.0

Sesame API wrapper

Versionen:

  1. 0.1.0 - May 28, 2019 (7 KB)

Development Abhängigkeiten (2):

  • bundler ~> 1.17
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Genki Takiuchi

    SHA 256-Prüfsumme:

    8277b5fa1a28f35df94a1680e1e7df48a1796d5a1eabc7c5fe213e3d0316d209

    Downloads insgesamt 1.411

    Für diese Version 1.411

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: