RubyGems Navigation menu

sesame-api 0.1.0

Sesame API wrapper

Versions:

  1. 0.1.0 - May 28, 2019 (7 ko)

Dépendances de Development (2):

  • bundler ~> 1.17
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Genki Takiuchi

    Total de contrôle SHA 256:

    8277b5fa1a28f35df94a1680e1e7df48a1796d5a1eabc7c5fe213e3d0316d209

    Total de téléchargements 1 411

    Pour cette version 1 411

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: