RubyGems Navigation menu

sensu-plugins-odoo 0.0.1

This plugin provides native Odoo ERP instrumentation for monitoring and metrics collection

Versions:

  1. 0.0.1 - February 23, 2017 (6,5 ko)

Dépendances de Runtime (3):

  • dentaku = 2.0.4
  • pg = 0.18.3
  • sensu-plugin ~> 1.2
  • Dépendances de Development (9):

    Propriétaires:

    Auteurs:

    • Blagovest Petrov

    Total de contrôle SHA 256:

    64116e65f7086a4e0a9efb5cb428b3f0ffdb4898e4a3c141e49c190575046bb4

    Total de téléchargements 1 595

    Pour cette version 1 595

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.1.0

    Liens: