RubyGems Navigation menu

Reverse dependencies for sensu-plugins-odoo Latest version of the following gems require sensu-plugins-odoo

Total downloads 1,595

For this version 1,595

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: