RubyGems Navigation menu

sensu-plugins-odoo 0.0.1

This plugin provides native Odoo ERP instrumentation for monitoring and metrics collection

Versions:

  1. 0.0.1 - February 23, 2017 (6.5 KB)

Runtime Dependencies (3):

  • dentaku = 2.0.4
  • pg = 0.18.3
  • sensu-plugin ~> 1.2
  • Development Dependencies (9):

    Owners:

    Authors:

    • Blagovest Petrov

    SHA 256 checksum:

    64116e65f7086a4e0a9efb5cb428b3f0ffdb4898e4a3c141e49c190575046bb4

    Total downloads 1,602

    For this version 1,602

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1.0

    Links: