RubyGems Navigation menu

sensu-plugin 2.7.1

Plugins and helper libraries for Sensu, a monitoring framework

Versiones:

  1. 4.0.0 - February 17, 2019 (20 KB)
  2. 3.0.1 - January 08, 2019 (20 KB)
  3. 3.0.0 - December 05, 2018 (20 KB)
  4. 2.7.1 - January 08, 2019 (10 KB)
  5. 2.7.0 - September 13, 2018 (20 KB)
Mostrar todas las versiones (45 total)

dependencias de Runtime (2):

  • json < 3.0.0
  • mixlib-cli ~> 1.5
  • dependencias de Development (4):

    Propietarios:

    Autores:

    • Decklin Foster, Sean Porter

    SHA 256 checksum:

    dc893b0ab463a30411934df257230a167e5de86baf6e2511f1fab527dd5ffbcb

    Total de descargas 12.740.632

    Para esta versión 773.241

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.0

    Enlace: