RubyGems Navigation menu

sensu-plugin 2.7.1

Plugins and helper libraries for Sensu, a monitoring framework

Versions:

  1. 4.0.0 - February 17, 2019 (15.5 KB)
  2. 3.0.1 - January 08, 2019 (15 KB)
  3. 3.0.0 - December 05, 2018 (15 KB)
  4. 2.7.1 - January 08, 2019 (14.5 KB)
  5. 2.7.0 - September 13, 2018 (15 KB)
Show all versions (45 total)

Runtime Dependencies (2):

  • json < 3.0.0
  • mixlib-cli ~> 1.5
  • Development Dependencies (4):

    Owners:

    Authors:

    • Decklin Foster, Sean Porter

    SHA 256 checksum:

    dc893b0ab463a30411934df257230a167e5de86baf6e2511f1fab527dd5ffbcb

    Total downloads 11,658,452

    For this version 746,240

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.0

    Links: