RubyGems Navigation menu

sassc 2.1.0.pre2-x86-mingw32

Use libsass with Ruby!

Versões:

  1. 2.2.1 - September 18, 2019 x86-mingw32 (1,16 MB)
  2. 2.2.1 - September 18, 2019 x64-mingw32 (1,16 MB)
  3. 2.2.1 - September 18, 2019 (295 KB)
  4. 2.2.0 - August 27, 2019 x64-mingw32 (1,16 MB)
  5. 2.2.0 - August 27, 2019 x86-mingw32 (1,16 MB)
  6. 2.1.0.pre2 - June 05, 2019 x86-mingw32 (1,15 MB)
Mostrar todas as versões (69)

Donos:

Autores:

  • Ryan Boland

SHA 256 checksum:

07caf1201913dddfeffad5cbb825aff2f522df776fc8fec4cdbf27435703dd68

Total de downloads 14.006.181

Desta versão 371

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.0.0

Versão Requerida do RubyGems: > 1.3.1

Links: