RubyGems Navigation menu

sassc 2.1.0.pre2-x86-mingw32

Use libsass with Ruby!

Versiones:

  1. 2.2.1 - September 18, 2019 x86-mingw32 (1 MB)
  2. 2.2.1 - September 18, 2019 x64-mingw32 (1 MB)
  3. 2.2.1 - September 18, 2019 (300 KB)
  4. 2.2.0 - August 27, 2019 x64-mingw32 (1 MB)
  5. 2.2.0 - August 27, 2019 x86-mingw32 (1 MB)
  6. 2.1.0.pre2 - June 05, 2019 x86-mingw32 (1 MB)
Mostrar todas las versiones (69 total)

Propietarios:

Autores:

  • Ryan Boland

SHA 256 checksum:

07caf1201913dddfeffad5cbb825aff2f522df776fc8fec4cdbf27435703dd68

Total de descargas 15.844.326

Para esta versión 415

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Versión de Rubygems requerida: > 1.3.1

Enlace: