RubyGems Navigation menu

sassc 2.0.1

Use libsass with Ruby!

Versions:

  1. 2.3.0 - April 17, 2020 x64-mingw32 (1.12 MB)
  2. 2.3.0 - April 17, 2020 (292 KB)
  3. 2.2.1 - September 18, 2019 x86-mingw32 (1.16 MB)
  4. 2.2.1 - September 18, 2019 (295 KB)
  5. 2.2.1 - September 18, 2019 x64-mingw32 (1.16 MB)
  6. 2.0.1 - February 26, 2019 (350 KB)
Show all versions (71 total)

Runtime Dependencies (2):

  • ffi ~> 1.9
  • rake >= 0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Ryan Boland

    SHA 256 checksum:

    047e9391863429d7f188ab9912c97dbfb8cba87a1a549dfba159739a8b4024eb

    Total downloads 18,106,275

    For this version 4,972,683

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.3

    Links: