RubyGems Navigation menu

sassc 2.0.0

Use libsass with Ruby!

Versions:

  1. 2.4.0 - June 02, 2020 x64-mingw32 (1.1 MB)
  2. 2.4.0 - June 02, 2020 (298 KB)
  3. 2.3.0 - April 17, 2020 x64-mingw32 (1.12 MB)
  4. 2.3.0 - April 17, 2020 (292 KB)
  5. 2.2.1 - September 18, 2019 x86-mingw32 (1.16 MB)
  6. 2.0.0 - September 26, 2018 (350 KB)
Show all versions (73 total)

Runtime Dependencies (2):

  • ffi ~> 1.9.6
  • rake >= 0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Ryan Boland

    SHA 256 checksum:

    b619a0bf48d030e257cfba87c00c04c0eefe6c386bb7b81ee9088423b2e78877

    Total downloads 40,369,342

    For this version 1,659,553

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.3

    Links: