RubyGems Navigation menu

sassc 1.8.3

Use libsass with Ruby!

Versions:

  1. 2.4.0 - June 02, 2020 x64-mingw32 (1.1 MB)
  2. 2.4.0 - June 02, 2020 (298 KB)
  3. 2.3.0 - April 17, 2020 x64-mingw32 (1.12 MB)
  4. 2.3.0 - April 17, 2020 (292 KB)
  5. 2.2.1 - September 18, 2019 x86-mingw32 (1.16 MB)
  6. 1.8.3 - January 11, 2016 (292 KB)
Show all versions (73 total)

Runtime Dependencies (3):

  • bundler >= 0
  • ffi ~> 1.9.6
  • sass >= 3.3.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Ryan Boland

    SHA 256 checksum:

    675b0f1508d7c727cc5fc9fb3f2a534c9dcdd6d569ed8a4e79a7dd73e7b45763

    Total downloads 40,367,685

    For this version 19,175

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: