RubyGems Navigation menu

sassc-rails 2.1.1

Integrate SassC-Ruby into Rails.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.2 - June 18, 2019 (32.5 KB)
  2. 2.1.1 - April 22, 2019 (32.5 KB)
  3. 2.1.0 - December 20, 2018 (32.5 KB)
  4. 2.0.0 - October 30, 2018 (31.5 KB)
  5. 1.3.0 - August 10, 2016 (31.0 KB)
显示所有版本 (共 20 个)

Runtime 依赖 (5):

railties >= 4.0.0
sassc >= 2.0
sprockets > 3.0
tilt >= 0

Development 依赖 (4):

bundler >= 0
mocha >= 0
pry >= 0
rake ~> 10.0

业主:

作者:

  • Ryan Boland

SHA 256 校验和:

cdd473521c9f1a941c4541fbd41ef03d6ca558df83d3d88eb43c47c4175f6f5e

下载总量 115,182,826

这个版本 1,317,268

许可:

MIT

需要的 Ruby 版本: >= 0

链接: