RubyGems Navigation menu

sassc-rails 2.1.1

Integrate SassC-Ruby into Rails.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.1.2 - June 18, 2019 (32,5 KB)
  2. 2.1.1 - April 22, 2019 (32,5 KB)
  3. 2.1.0 - December 20, 2018 (32,5 KB)
  4. 2.0.0 - October 30, 2018 (31,5 KB)
  5. 1.3.0 - August 10, 2016 (31 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (5):

railties >= 4.0.0
sassc >= 2.0
sprockets > 3.0
tilt >= 0

dependencias de Development (4):

bundler >= 0
mocha >= 0
pry >= 0
rake ~> 10.0

Propietarios:

Autores:

  • Ryan Boland

SHA 256 checksum:

cdd473521c9f1a941c4541fbd41ef03d6ca558df83d3d88eb43c47c4175f6f5e

Total de descargas 115.189.595

Para esta versión 1.317.277

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: