RubyGems Navigation menu

sassc-rails 0.0.4

Integrate SassC-Ruby into Rails.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.2 - June 18, 2019 (32.5 KB)
  2. 2.1.1 - April 22, 2019 (32.5 KB)
  3. 2.1.0 - December 20, 2018 (32.5 KB)
  4. 2.0.0 - October 30, 2018 (31.5 KB)
  5. 1.3.0 - August 10, 2016 (31.0 KB)
  6. 0.0.4 - May 02, 2015 (103.5 KB)
显示所有版本 (共 20 个)

Runtime 依赖 (5):

railties >= 0
sass >= 0
sassc = 1.1.0
sprockets = 3.0.0.beta.6
tilt >= 0

Development 依赖 (6):

bundler ~> 1.7
minitest ~> 5.5.1
mocha >= 0
pry >= 0
rails >= 0
rake ~> 10.0

业主:

作者:

  • Ryan Boland

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 115,808,109

这个版本 2,236

许可:

MIT

需要的 Ruby 版本: >= 0

链接: