RubyGems Navigation menu

sassc-rails 0.0.4

Integrate SassC-Ruby into Rails.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.1.2 - June 18, 2019 (32,5 KB)
  2. 2.1.1 - April 22, 2019 (32,5 KB)
  3. 2.1.0 - December 20, 2018 (32,5 KB)
  4. 2.0.0 - October 30, 2018 (31,5 KB)
  5. 1.3.0 - August 10, 2016 (31 KB)
  6. 0.0.4 - May 02, 2015 (104 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (5):

railties >= 0
sass >= 0
sassc = 1.1.0
sprockets = 3.0.0.beta.6
tilt >= 0

dependencias de Development (6):

bundler ~> 1.7
minitest ~> 5.5.1
mocha >= 0
pry >= 0
rails >= 0
rake ~> 10.0

Propietarios:

Autores:

  • Ryan Boland

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 117.256.241

Para esta versión 2.249

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: