RubyGems Navigation menu

sass-zip-importer 1.0.0.beta.0

Allows importing of css files using Sass @import directives.

Versões:

  1. 1.0.0.beta.1 - July 15, 2013 (11,5 KB)
  2. 1.0.0.beta.0 - July 11, 2013 (7,5 KB)

Runtime Dependencies (2):

  • rubyzip ~> 0.9.9
  • sass >= 3.1
  • Donos:

    Autores:

    • Chris Eppstein

    SHA 256 checksum:

    3cb7a9f3f1965feb1e15598514968b8fd47ac14669593999549316b391ab2d7b

    Total de downloads 2.482

    Desta versão 1.236

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: