RubyGems Navigation menu

sass-zip-importer 1.0.0.beta.0

Allows importing of css files using Sass @import directives.

Versions:

  1. 1.0.0.beta.1 - July 15, 2013 (11,5 ko)
  2. 1.0.0.beta.0 - July 11, 2013 (7,5 ko)

Dépendances de Runtime (2):

  • rubyzip ~> 0.9.9
  • sass >= 3.1
  • Propriétaires:

    Auteurs:

    • Chris Eppstein

    Total de contrôle SHA 256:

    3cb7a9f3f1965feb1e15598514968b8fd47ac14669593999549316b391ab2d7b

    Total de téléchargements 2 490

    Pour cette version 1 240

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: