RubyGems Navigation menu

safe_credentials 0.0.1

Encrypt sensitive credentials so you can store your configuration files in source control

版本列表:

  1. 0.0.1 - June 20, 2013 (11.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • 所有者:

    作者:

    • Alberto F. Capel

    SHA 256 checksum:

    57ad27164a9c7c59a76ab5a3e63e2ae19b93131201a2818d2145d754de6fafb0

    下载总次数 2,159

    这个版本 2,159

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: